IT-Support und -Lösungen für KMU | kollaboratives Entwickeln | Datenschutz

Heute hat das Drupal Security Team eine gravierende Sicherheitslücke bei einer API in Drupal 7 (Drupalgeddon) bekanntgegeben und umgehend gehandelt. Das aktuelle Update auf Drupal 7.32 sollte umgehend durchgeführt werden.

Weitere Infos auf Drupal.org
https://www.drupal.org/SA-CORE-2014-005